• TibiaFace

    Tibiaface | Una comunidad Open Tibia donde encontras : mapas, scripts, Otserver, npc y amigos etc ...

    .
    demo menumenu

    Afiliados



    Votar:

    [Ayuda] AYUDA TELEPORT NO FUNCIONAN

    Compartir:

    Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje (Página 1 de 1.)

    1default [Ayuda] AYUDA TELEPORT NO FUNCIONAN el Jue Oct 24, 2019 4:47 am

    manolitoxd

    manolitoxd
    Nuevo Miembro
    Nuevo Miembro
    AYUDA HUBO UN ERROR EN MI OT, Y TODOS LOS TELEPORTS DEJARON DE FUNCIONAR, TODOS LOS TELEPORTS EN EL MAP EDITOR DEJARON DE TENER LAS COORDENADAS

    2default Re: [Ayuda] AYUDA TELEPORT NO FUNCIONAN el Jue Oct 24, 2019 8:52 am

    [Admin] God Maya

    [Admin] God Maya
    Administrador
    Administrador
    [Tienes que estar registrado y conectado para ver este vínculo] escribió:AYUDA HUBO UN ERROR EN MI OT, Y TODOS LOS TELEPORTS DEJARON DE FUNCIONAR, TODOS LOS TELEPORTS EN EL MAP EDITOR DEJARON DE TENER LAS COORDENADAS

    es probabale que los item.xml del rme map editor bugearon o el map editor bugeo al cargar el mapa ese error es irreparable mejor use otro mapa editor



    [Ayuda] AYUDA TELEPORT NO FUNCIONAN YNU5B25
    https://www.tibiaface.com

    Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje (Página 1 de 1.)

    Permisos de este foro:
    No puedes responder a temas en este foro.

     

    BienvenidosTibiaFace es una comunidad de Open Tibia. Para participar debes estar registrado (click para Regístrate).